Preparing Image Content for Presentations, Web Pages and Structured Documents

(Editing Documents and Images with Photoshop Elements 2)
# Table of Contents

**Working with Text**

Elements' Interface - Technical Terms - Window Differences

Lesson 1  Erase Artifacts & Straighten Text......................................Page 1
Lesson 2  Rotate, Crop, Straighten and Clean Text.........................Page 2
Lesson 3  Crop and Clean Text ........................................................Page 3
Lesson 4  Crop, Straighten Text & Clear Underlines.........................Page 4
Lesson 5  Sharpen and Clean Up Text..............................................Page 5
Lesson 6  Rotate Text .................................................................Page 6
Lesson 7  Color Replacement..........................................................Page 7
Student Contributions – Tips and Tricks.........................................Page 8
Introduction

Efforts Behind This Manual

This training manual is a compilation of features, tips, hints and help brought together to help you master specific features your technical assistant positions require. Despite all the effort we’ve put into designing this manual, students participating in this training are the most important component to future training development. Your feedback and input will be used to implement changes in future revisions. The lessons in this manual will help you reach your objectives and expectations with respect to your technical support jobs here at CMC. The ETS Department wishes to “Thank You” for your ideas, thoughts, comments, concerns, commitment and cooperation.

- ETS Department

Legend

Getting Ready...... ......Prepare document for editing

Action Steps..............................Explicit instructions

..............................................Tool Icons

................................. Keyboard Shortcuts

FYI..............................................Good to Know!

.................................Student Contributed Tips & Tricks
1. Erase Artifacts and Straighten Text

The objective of this exercise is to learn how to erase unwanted spots and straighten text in a scanned document.

**Getting Ready**

Copy and paste all Document Folders (1-7) to the desktop. Then open your Photoshop Elements 2 program. From inside your Elements 2 program, open up both images (from the Document1 folder) and work with the ORIGINAL.JPG file.

**Action Steps**

WRITING WITH “ORIGINAL.JPG” DOC:

1. Change to Grayscale: Menu Bar > Image > Mode > Grayscale

ZOOM TO MAGNIFY:

2. **Zoom** tool for magnifying a specific area of your image or **Ctrl + Z** for Zooming the entire image.

3. Use the **Eraser** tool (set background color to white), clean up the black artifacts around edges of the document. (Options: the **Pencil Tool**)

TO ROTATE TEXT:

1. Choose the **Rectangular Marquee** tool.

2. **Draw Selection Box** (marquee) around the slanted text

3. **Menu Bar > Image > Rotate > Free Rotate Selection**

**FYI.**

When working with scanned text, many times you will need to change the image mode to Grayscale before some editing tools will work. If your chosen tool does not work… this is a big “Red Flag” indicating that your image is NOT in Grayscale. If the image’s title bar does not have the word “Gray” in it, you will need to change your image to Grayscale mode by performing action step 1.
4. **Rotate** to the right (about 2 clicks). When finished, compare your file to the EXAMPLE.JPG file.

******************************************************************************

END OF LESSON 1 ******************************************************************************

---

### 2. Rotate, Crop, Straighten and Clean Up Text

The objective of this exercise is to rotate, crop, straighten, and clean the left side of the text as shown in the example file.

---

**Getting Ready**

Open both files from your Document2 folder. Edit the ORIGINAL.TIF DOCUMENT in Elements 2.

---

#### Action Steps

**WORKING WITH “ORIGINAL.TIF” DOC:**

1. Rotate whole image: **Image > Rotate > 90° left**
2. **Menu Bar> Image > Mode > Grayscale**
3. **Erase, or crop** everything except text on the right page
4. Choose the **Rectangular Marquee** tool.
5. **Menu Bar> Filter > Blur** (as many times as needed)
6. **Menu Bar> Enhance > Adjust Brightness & Contrast > Brightness & Contrast** to 30/10 respectively
7. You can also try **Filter > Sharpen > Sharpen Edges** several times also
8. When finished, compare your file to the EXAMPLE.JPG file from same folder.

******************************************************************************

END OF LESSON 2 ******************************************************************************
3. Crop & Clean Text

The objective of this exercise is to rotate, crop, and clean the areas around the text as shown in the example file.

Open both files from your Document3 folder. Edit the ORIGINAL.TIF document in Elements 2. DO NOT CLEAN the underlining.

**Action Steps**

**WORKING WITH “ORIGINAL.TIF” DOC:**

**ROTATE IMAGE:**

1. Image > Rotate > 180° left

**CHANGE IMAGE TO GRAYSCALE:**

2. Image > Mode > Grayscale

**CLEAN UP IMAGE:**

3. Erase, or Marquee Select / then delete the center line

4. Use the Rectangular Marquee tool to select the text

5. Menu Bar > Filter > Blur (as many times as needed)

6. Menu Bar > Enhance > Adjust Brightness & Contrast > Brightness & Contrast to 30/10 respectively

7. You can also try Menu Bar > Filter > Sharpen > Sharpen Edges several times

8. When finished, compare your file to the EXAMPLE.JPG file.

**************************************************************** END OF LESSON 3 ****************************************************************
4. Crop, Straighten Text & Clean Out Underlines

The objective of this exercise is to crop, straighten text, and clean any underlining below the text as shown in the example.jpg file.

Getting Ready

Open both files from your Document4 folder. Edit the EXAMPLE.JPG document in Elements 2 DO CLEAN out the underlining.

Action Steps

WORKING WITH “EXAMPLE.JPG” DOC:

ROTATE TEXT:

1. Rectangular Marquee tool
2. Draw a Selection Box around the right-side text
3. Menu Bar> Image > Rotate > Free Rotate Selection
4. Rotate to the right (3-4 clicks)
5. Commit Transform

ROTATE MORE TEXT:

6. Marquee tool > Select the left-side text
7. Menu Bar> Image > Rotate > Free Rotate Selection
8. Rotate to the right (about 2 clicks)

ZOOM IMAGE:

9. Zoom Tool > then click on the portion of image you want to magnify
ERASE / CLEAN UP:

10. Choose the **Eraser Tool** or **Pencil Tool** (with white foreground color, adjust the tool size according to magnification)

11. Zoom Out and compare your file to the ORIGINAL.TIF file from same folder.

### END OF LESSON 4

---

5. **Sharpen & Clean Up Text**

The objective of this exercise is to sharpen and clean up the text as shown in the example file.

---

**Getting Ready**

Open both files from your Document5 folder. Edit the ORIGINAL.JPG document in Elements 2

---

**Action Steps**

**WORKING WITH “ORIGINAL.JPG” DOC:**

**EDIT IMAGE:**

1. **Menu Bar> Filter > Blur** Repeat as necessary (lather, rinse, repeat!)

   Blurring gives you smoother lines (magnify) Ctrl +

2. Adjust the image **Menu Bar> Enhance> Adjust Brightness/Contrast> Brightness/Contrast**

3. Need more sharpening? Try one/all of the following three methods.

   **Menu Bar> Filter > Sharpen**

   **OR** **Menu Bar> Filter > Sharpen Edges**
OR Choose Filter > Sharpen > Unsharp Mask, and select the Preview option.

4. Compare you file to the EXAMPLE.JPG

*************************  END OF LESSON 5 ****************************

If you make a mistake, the keyboard shortcut for UNDO is Ctrl + Z

6. Rotate Text

For this exercise, rotate all of the areas that are out of order.

Open both files from your Document6 folder. Edit the EXAMPLE.JPG document in Elements 2

Action Steps

WORKING WITH “EXAMPLE.JPG” DOC:

1. Using the Rectangular Marquee tool

2. Draw a Selection Box around the text needing rotation

3. Menu Bar > Image > Rotate > Free Rotate Selection

4. Repeat steps 1 & 2 for all text areas needing rotation

5. Compare your edits with the ORIGINAL.TIF

*************************  END OF LESSON 6 ****************************
PHOTOSHOP ELEMENTS 2

7. Color Replacement

For this exercise, rotate all of the areas that are out of order.

Open both files from your Document7 folder. Edit the STRIPEDOC.JPG document in Elements 2

Action Steps

WORKING WITH “STRIPEDOC.JPG” DOC:

This lesson requires patience and is labor intensive. It requires lots of painstaking detail work.

CHANGE IMAGE MODE:

1. Menu Bar> Image> Mode> Grayscale

2. Using the Paint Bucket tool, fill the entire page with white color

Choose white as your foreground color, choose the Paint Bucket tool, and then fill entire page with bright white color.

3. Zoom in to magnify image

Zoom Tool: Z or Ctrl +

4. Fill in all enclosed letters (o, p, e, etc.) with white color

5. Compare your edits with the StripeDocExample.jpg

END OF LESSON 7

---

When using painting tools, it is best to choose your color FIRST, then choose your tool.

---

Student Tip # 1

Lindsay Claiborn offers a very helpful tip for getting this task done quickly. See Student Contributions starting on page 8.
Student Contributions: Tips & Tricks

1. This tip comes from Lindsay Claiborn. It is a different/more efficient way to take the pink highlighting out of Lesson 7’s strippedoc.jpg image.

Here’s the steps for removing the pink color:

1. Go to ENHANCE> ADJUST COLOR> REPLACE COLOR
2. Use the EYEDROPPER TOOL to select the pink color to be removed
3. Change the FUZZINESS setting to 200
4. ADJUST the Lightness transform option until the preview shows the pink turning to white - (lightness + 100)
5. Select OKAY
6. Select the PAINT BUCKET and FILL the page with white

This should clean up the pink highlighted color, with tweaking, of course, Lindsay.
PHOTOSHOP ELEMENTS 2

Resources

Read about the new Photoshop Elements 3:


Adobe Online:  http://www.adobe.com/

Elements Online Tutorial Site:

http://www.adobe.com/education/digkids/training/pse_course.html

Photoshop Elements 2 Help Menu

Practice File Locations: Z:\TRC-Vault\3-Students\ETA Student Information\Training\Photoshop\Practice Files - Working with Images

References


Photoshop is a registered trademark of Adobe Systems, Inc.
1. Color Adjustment

The objective of this exercise is to brighten the colors of the picture using the hue/saturation tool. Try to bring out the vivid colors here without using brightness/contrast or levels.

Getting Ready

Copy and paste all Practice Files - Working with Images folders (1-16) to your desktop. Then open your Photoshop Elements 2 program. From inside your Elements 2 program, open the SLIDE1-ADJUSTED.TIF image located inside the 1-Color Adjustment folder.

Action Steps

WORKING WITH “SLIDE1.TIF” DOC:

1. Enhance> Adjust Color> Hue/Saturation
2. Experiment with these settings until the colors are more vibrant

END OF IMAGE LESSON 1

Hue & Saturation tool: Ctrl + U
Stop — Don’t Print This Page!
About the “Picture” Icons
The “picture” icons are Wingdings typeface symbols formatted in white with a shaded background. To insert a new symbol, highlight the character and choose Symbol from the Insert menu—select a new symbol, choose Insert, and Close. To create new “icons,” format a one-character paragraph as the Icon 1 Style.

To change the shading of the Icon 1 Style, choose Borders and Shading from the Format menu. Select a new shade or color, and choose OK to accept your choice.

Section Breaks are Key
In this manual, section breaks are the secret to success. Open the File menu and click Page Setup... to activate the Page Setup menu. Choose the Margins tab. As you can see, this section (page) has margins of 1.25 inches top and bottom, 2.33 left, and .83 right—with headers and footers of .67 inches. Special section margins make it possible for this manual to use framed Styles—such as the Icon 1 Style—which will move with the text.

- Breaks in a Word document appear as “labeled,” dotted double-lines.
To insert a section break, choose Break from the Insert menu. Select one option, and click OK to accept your choice.

About Pictures and Captions

Assuming you see your paragraph marks, you’ll notice a paragraph mark attached to the bottom right corner of the picture. Click on the picture, and notice too, the name of the Style—not surprisingly, the Picture Style. Pictures “attached” to paragraph Styles make it possible for pictures to “act” like paragraphs.

FIGURE 21.1 uses this caption text. In Word, the Caption Style can be automatically numbered and labeled. Select References then Caption from the Insert menu to access and control the caption settings. For more information, press the F1 key to search for additional information and help on captions.

To change the picture, first click on it to select it. Then, point to Picture on the Insert menu and choose From File. Select a new picture, and click Insert. To change the contrast or edit the picture, click once on the graphic to activate the drawing layer—where you can group or ungroup picture objects, and re-color or delete objects. Use the Picture Toolbar to edit your picture. To delete an object, select it, and press Delete. Click the Close Picture button to exit.

To crop the picture, click on the picture. Hold the Shift key down and re-size the picture by moving the picture “handles” with your mouse.

Try this: click your cursor in the framed text at left, open the Styles and Formatting work pane from the Format menu, and choose Body Text from the work pane. Assuming you did, the headline should now appear as the paragraph below this paragraph. To change the paragraph back to Heading 5, click the Undo button, or choose Heading 5 from the Style list.

To cut and paste framed text, click on the bounding border of the frame to reveal the frame handles. Press Ctrl-X to cut the frame from the page. Click your cursor before
the first letter of the paragraph that you would like the frame to appear next to. Press Ctrl-V to paste the frame next to the paragraph.

How to Generate a Table of Contents
To create a Table of Contents, position your cursor before the word, “introduction.” Holding the Shift key down, drag and select both columns of text up to and including the paragraph mark attached to the “Index” entry (last line, second column). From the Insert menu, choose References then Index and Tables. Click on the Table of Contents tab. The Table of Contents will be automatically updated with words contained in Headings 1-3.

Note
The sample TOC text uses the Section Heading Style to create chapter headings. However, the headings must be manually typed and formatted with the Section Heading Style. (“Note” text uses the Block Quotation First Style for the heading, and the Block Quotation Style for the text.)

How to Create an Index
To create index entries for Word’s automatic indexing feature, select the text to be indexed, and choose References, Index and Tables from the Insert menu. Click the Index tab to receive the Index dialog box with options. (For more information, select Microsoft Office Word Help from the Help menu, type “create index” into the question space, and click the search button.)

How to Change the Headers and Footers
In Print Layout view, double-click on the header or footer to activate it, or choose Header and Footer from the View menu. Once activated, you can change or delete the text just like regular text.

1. To create a numbered paragraph like this, choose the List Number Style. If you choose to format more than one paragraph, Word will automatically number the paragraphs.

Written exercise
pages 121 - 123 in your workbook.

How To Save Time in the Future
When you re-save the manual template with your changes, the creation of future documents becomes easier. To customize this manual, on the File menu, click New. In the New Document task pane, under Templates, click On my computer. In the Templates dialog, on the Publications tab, double-click on this template to open it as a document.
1. Insert your company information in place of the sample text on the cover page, as well as the inside-cover page. To use Styles such as the "Icon Key" or Icon 1 Style, set them now (see instructions, page 1).

2. To save changes to this template for future use, on the File menu, click Save As. In the Save As Type box, choose Document Template (the filename extensions should change from .doc to .dot) and save the template.

**How to Create a Document**

To create a manual from your newly saved template, on the File menu, click New. In the New Document task pane, under Templates, click On my computer. In the Templates dialog, your updated template will appear on the General tab.

**More Template Tips**

There are three ways to view the various Style names of the template sample text:

1. Open the Styles and Formatting task pane by choosing Styles and Formatting from the Format menu. The style for the selected text shows in the pane.

2. Click on any paragraph and view the style name on the Formatting toolbar.

3. For Normal view or Outline view, from the Tools menu, choose Options. Click the View tab. In the Style Area Width box, dial up a number and click OK.

4. From the Format menu choose Theme, then Style Gallery. In the Preview section click on Style Samples.
<table>
<thead>
<tr>
<th>Index</th>
<th>G</th>
<th>H</th>
<th>K</th>
<th>L</th>
<th>M</th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>B</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>C</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>D</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>E</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>F</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>G</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>H</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td></td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>I</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>J</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>K</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>L</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>M</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>N</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>O</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>P</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>Q</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>R</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>S</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>T</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>U</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>V</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>W</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>X</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>Y</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
<tr>
<td>Z</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
<td>Index 1, 1</td>
</tr>
</tbody>
</table>